Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Abweichungen sichtbar machen

Gruppe

VERGLEICH

Problem

In den Spalten C und D sollen die jeweiligen Abweichungen der Spalte A zu Spalte B angezeigt werden. Formel:=WENN(ISTFEHLER(VERGLEICH(A2;B:B;0));A2;"")

Lösung
Darstellung nur anhand einer Beispielarbeitsmappe möglich.