Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Bei Zeileneintrag Anzeige von "erledigt"

Gruppe

ANZAHL2

Problem

Wie kann ich erreichen, dass in Spalte D ein Erledigt-Vermerk erscheint, wenn in der jeweiligen Zeile ein Eintrag erfolgt?

Lösung
Folgende Formel: =WENN(ANZAHL2(A2:C2)>0;"erledigt";"")