Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Beispiel für die Anwendung der SUMMEWENN-FORMEL

Gruppe

SUMMEWENN

Problem

Wie ist die SUMMEWENN-Formel zu handhaben?

Lösung
Die Formel: =SUMMEWENN(A:A;D2;B:B)