Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Korrespondenzwert zum Eingabewert anzeigen

Gruppe

SVERWEIS

Problem

Bei Eingaben in Zelle A1 sollen in Zelle A2 die jeweiligen Korrespondenzwerte aus der Tabelle Data ausgegeben werden. Formel: =SVERWEIS(A1;Data!A:B;2;0)

Lösung
Darstellung nur anhand einer Beispielarbeitsmappe möglich.