Das Archiv des Excel-Forums

Mehrzellen Formel



Excel-Version: 9 / 0
  

Re: Mehrzellen Formel

von: Micha*
Geschrieben am: 16.04.2002 - 09:30:46


So etwa?
C1 = Deine Eingabe

=WENN(C1<6;C1+1;1) das in c2 eintragen
und nach unten ausfüllen

nach unten

Betrifft: Mehrzellen Formel
von: Martin A.
Geschrieben am: 16.04.2002 - 00:29:34

Hallo Forum,

ich moechte eine Formel erstellen, der ich einen Tag So=0 bis Sa=6 gebe und die mir den Tag und die 6 folgenden Tage in die Zellen C2 bis C6 eintraegt. Ist das moeglich?

Vielen Dank

Martin


 nach oben

Excel-Beispiele zum Thema "Mehrzellen Formel"
Anzeigen von Werten und Formeln Zeile einfügen und Formeln und Werte übernehmen
Formeln mit Zelladressen speichern Zeilenumbruch in Formel erzwingen
Aktueller Arbeitsblattname in Formel Variable in Formel einbauen
Ein Zeichen in einer Formel suchen Variable in Excel-Formel einbauen.
Summenformel unter Zahlenreihe eintragen Arbeitszeittabelle und SVERWEIS-Formel