Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

ZÄHLENWENN mit Variable

ZÄHLENWENN mit Variable
bruno
Hallo
Suche die Schreibweise, wie ich anstatt die 3 auf ein Feld verweisen kann (wo dann die 3 drinn steht).
ZÄHLENWENN(Aufträge!$3:$3;'Teile 1'!A4)
Gruess ond Danke
de Bruno

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: ZÄHLENWENN mit Variable
01.02.2011 11:17:10
Hajo_Zi
Hallo Bruno,
Anwesende Monroe Park
 A
173
181

verwendete Formeln
Zelle Formel Bereich
A18 =ZÄHLENWENN(INDIREKT("Aufträge!$" &A17 &":$" &A17);'Teile 1'!A4) 

Tabellendarstellung in Foren Version 5.37



Anzeige
AW: ZÄHLENWENN mit Variable
01.02.2011 12:13:23
Rudi
Hallo,
alternativ mit Index:
=ZÄHLENWENN(INDEX(Aufträge!$A:$AZ;;A2);'Teile 1'!A4)
Gruß
Rudi

312 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige