Zeilen Kopieren



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Zeilen Kopieren
von: Krause
Geschrieben am: 13.05.2002 - 23:21:34

Hallo,

wie kann ich aus einer Tabelle Zeilen in eine neue Tabelle kopieren(VBA-Code) bei der folgende Funktion Wahr(Bestellen) ergibt.
=WENN(B1<=A1;"Bestellen";" ").


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Zeilen Kopieren"