S-Verweis



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: S-Verweis
von: Chris
Geschrieben am: 14.05.2002 - 08:54:36

Hallo,

ist es möglich einen S-Verweis nicht nur in einem Arbeitsblatt zu machen, sondern über die gesammte Arbeitsmappe?

Danke & Gruß
Christian


nach oben   nach unten

Re: S-Verweis
von: andré
Geschrieben am: 14.05.2002 - 09:02:29

Sollte eigentlich so hinhauen wenn du statt dem bisherigen A1 (oder $A$1;...) jezt Tabelle1!A1 einträgst, somit hast du auch die Tabellenblattangabe mit dabei und kannst somit auch auf daten von anderen Tabellenblättern zugreifen.

TrY aNd ErRoR


nach oben   nach unten

Re: =SVERWEIS(A1;Tabelle2!A1:B1;2)
von: Kl@us-M.
Geschrieben am: 14.05.2002 - 09:05:20

Hallo Chris,
die Funktion SVerweis ist nicht nur in einem Arbeitsblatt, sondern auch in der gesamten Arbeitsmappe und darüber hinaus sogar auf andere Arbeitsmappen möglich.
=SVERWEIS(A1;[Arbeitsmappe.xls]Tabelle1!A1:B1;2)
Gruss
Klaus-Martin
 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Wenn Funktion"