HILFE SCHULARBEIT



Excel-Version: 10.0 (Office XP)
nach unten

Betrifft: HILFE SCHULARBEIT
von: Peter
Geschrieben am: 16.05.2002 - 10:29:35

Achtung alle EXCEL Spezialisten!!! Ich habe gerade Schularbeit und wir haben ein Beispiel mit Rechnung Kunden und Artikel. Wir haben die Kunden und die Artikel gegeben. Bei der Rechnung ist eine Kundennummer angegeben (5). Wenn ich diese Kundennummer ändere soll sofort der Name des Kunden auscheinen der die von mir gewählte Nummer hat. Beispiel:
Kundennummer 5
Dann soll erscheinen Bauer Christiane Alter Platz 1 9020 Klagenfurt. Wir haben 5 Kunden gegeben jeweils mit Name, Straße und Ort. Wie mache ich das alle anderen 5 aufscheinen????

nach oben   nach unten

Re: HILFE SCHULARBEIT
von: Sheila
Geschrieben am: 16.05.2002 - 10:37:21

Hi du!
Versuchs doch mal mit nem SVERWEIS:

=SVERWEIS(Suchkriterium;Matrix;Spaltenindex)

Also zum Beispiel falls die Kundennummer in Zelle A3 steht, die Tabelle A5:E30 und der Name in Spalte 2, dann:

=SVERWEIS(A3;A5:E30;2)

Hoffe das hilft dir ein bisschen ;-)

Cu! Sheila

nach oben   nach unten

Re: HILFE SCHULARBEIT
von: Sheila
Geschrieben am: 16.05.2002 - 10:39:58

Sorry, hatte glaub ich deine Frage falsch verstanden, die anderen 5 sollen in einer Zelle erscheinen....oder?????

Gruss Sheila


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Zeilen ausblenden bei Bedingung"