Herbers Excel-Forum - das Archiv

Runden



Excel-Version: 9.0 (Office 2000)
  • Runden von Martin vom 21.05.2002 - 16:51:29
    • Re: Runden von Ralf W. vom 21.05.2002 - 16:58:39
nach unten

Betrifft: Runden
von: Martin


Geschrieben am: 21.05.2002 - 16:51:29

Ich möchte in einem Prüfungsnotenblatt das Total von drei Noten zusammenzählen und den Notendurchschnitt auf eine Kommastelle gerundet (kaufmännisch) berechnen. Wie lautet die gesamte Formel?

nach oben   nach unten

Re: Runden
von: Ralf W.
Geschrieben am: 21.05.2002 - 16:58:39

Hallo Martin,

=RUNDEN(MITTELWERT(A1;B1;C1);1)

wobei die Noten in A1, B1 und C1 stehen.

Viel Spaß
Ralf


 nach oben

Excel-Beispiele zum Thema "Runden"
Werte um einen vorgegebenen Faktor erhöhen und verschieden runden Zelleingaben automatisch auf volle 1,2-Teile runden
Runden auf 0,05 Werte auf 9er-Endungen ab-/auf-/runden
Zeitdifferenzen auf Viertelstunden ab- und aufrunden