Microsoft Excel

Herbers Excel/VBA-Archiv

Wennfunktion | Herbers Excel-Forum


Betrifft: Wennfunktion von: Mine
Geschrieben am: 21.02.2012 19:40:25

Hallo liebe Excler,

ich habe zur besseren Erklärung eine Datei angehängt. Kann mir jemand helfen?

Gruß Mine
https://www.herber.de/bbs/user/79024.xlsx

  

Betrifft: AW: =WENN(UND(ISTZAHL(A3);A3>=1);B3;"") oT von: JoWe
Geschrieben am: 21.02.2012 20:10:39

..


  

Betrifft: AW: =WENN(UND(ISTZAHL(A3);A3>=1);B3;"") oT von: Mine
Geschrieben am: 21.02.2012 20:39:17

Klappt prima. Vielen Dank!

Gruß Mine