Zellbezug



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: Zellbezug
von: pallhuber
Geschrieben am: 20.06.2002 - 22:23:03

Ich möchte im Zellbezug (=SVERWEIS(J24;VP86!$A$4:$N$60;I24+1;FALSCH) VP86! in eine andere Zelle eingeben damit ich das Tabellenblatt jederzeit ändern kann ohne dass ich die Formel ändern muss.
nach oben   nach unten

Re: Zellbezug
von: PeterW
Geschrieben am: 20.06.2002 - 22:46:38

Hallo Erwin,

hast Du es schon mit INDIREKT versucht (ist in der Hilfe umfasend erklärt)?

Gruß
Peter


 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Zellbezug"