Anfügen eines "."



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Anfügen eines "."
von: Manfred
Geschrieben am: 02.07.2002 - 11:53:03

Möchte in eine Spalte, in der fortlaufend in den jeweiligen zeilen ein zahlenwert drinsteht, einen "." am Ende hinzufügen. Doch wie?

nach oben   nach unten

mit Formel
von: MikeS
Geschrieben am: 02.07.2002 - 12:06:28

Hallo Manfred,

Hilfsspalte rechts neben Deiner Spalte mit den Zahlen anlegen
und Formel eingeben (s.Beispiel:)

 AB
111.
2TestTest
3100100.
4in B1 steht 
5=WENN(ISTZAHL(A1);A1&".";A1) 

Ciao MikeS

nach oben   nach unten

Re: mit Formel
von: Manfred
Geschrieben am: 02.07.2002 - 13:15:41

Was wären wir ohne Foren ... DANKE!!!

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "TXT-Datei als Variable einlesen"