Verweisfunktion



Excel-Version: Excel 97
nach unten

Betrifft: Verweisfunktion
von: Dierk
Geschrieben am: 09.07.2002 - 15:10:39

Hallo,
wie kann ich über eine Funktion herausfinden, in der wievielten Spalte einer Zeile ein der gesuchte Wert steht.
Bsp: Gesellschaft 1 in Spalte A, Gesellschaft 2 in Spalte B, ...
Wenn ich jetzt "B" als Suchbegriff eingebe, möchte ich 2 als Antwort erhalten.
Gruss Dierk

nach oben   nach unten

Re: Verweisfunktion
von: fred74
Geschrieben am: 09.07.2002 - 15:25:34

schau mal nach dem WVerweis

nach oben   nach unten

=VERGLEICH("b";A1:Z1;0)
von: wf
Geschrieben am: 09.07.2002 - 15:41:16

http://www.excelformeln.de/
die ultimative Formelseite
nach oben   nach unten

Re: =VERGLEICH("b";A1:Z1;0)
von: Dierk
Geschrieben am: 11.07.2002 - 13:19:03

Super, vielen Dank !
dierk

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Blattschutz nur für Formeln"