Verweis mit zwei Bedingungen

Bild

Betrifft: Verweis mit zwei Bedingungen
von: Achim H.
Geschrieben am: 28.04.2015 18:45:33

Hallo Excelspezialisten
wer kann helfen?
ein Verweis mit zwei Bedingungen.
Tabelle1 Ausbildungsübersicht. Tabelle2 Prüfliste. Die Formel soll im Bezug zum Namen prüfen wie oft in der Ausbildungsübersicht für Karl die ZuordnNr vergeben worden ist usw. Anbei ein Beispiel
https://www.herber.de/bbs/user/97348.xlsx
Danke Achim

Bild

Betrifft: AW: Verweis mit zwei Bedingungen
von: Hubert
Geschrieben am: 29.04.2015 03:24:15
Hallo Achim
Meine Idee einer Lösung sieht so aus:
siehe hochgeladene Datei
https://www.herber.de/bbs/user/97352.xlsx
Gruß, Hubert

Bild

Betrifft: einfach ZÄHLENWENNS() ...
von: der neopa C
Geschrieben am: 29.04.2015 08:03:36
Hallo Achim,
... in G3 folgende Formel: =ZÄHLENWENNS(Ausbildungsübersicht!$F:$F;$A3;Ausbildungsübersicht!$K:$K;G$2) und diese nach rechts und unten ziehend kopieren.
Gruß Werner
.. , - ...

Bild

Betrifft: Danke für die Lösungen hat geholfen
von: Achim H.
Geschrieben am: 29.04.2015 08:40:53
Danke für die Lösungen hat geholfen.
Gruss Achim

 Bild

Beiträge aus den Excel-Beispielen zum Thema "Verweis mit zwei Bedingungen"