Frage Formel mit Oder

Bild

Betrifft: Frage Formel mit Oder
von: MDGGB
Geschrieben am: 20.08.2015 19:20:52

Hallo,
wie lautet bitte die korrekte Formel für E1:
Wenn A1 oder B1 oder C1 = 0, dann = 0; ansonsten (A1+B1)-C1
Danke!
https://www.herber.de/bbs/user/99740.xls

Bild

Betrifft: AW: Frage Formel mit Oder
von: MDGGB
Geschrieben am: 20.08.2015 19:23:45
bitte löschen

Bild

Betrifft: Du hast schon 2 Antworten-lies die ...
von: robert
Geschrieben am: 20.08.2015 19:24:16
oT

Bild

Betrifft: AW: Du hast schon 2 Antworten-lies die ...
von: Lukas
Geschrieben am: 21.08.2015 08:52:39
=WENN((A1;B1;C1)=0;"0";((A1+B1)-C1)

Bild

Betrifft: AW: Du hast schon 2 Antworten-lies die ...
von: MDGGB
Geschrieben am: 21.08.2015 11:04:14
Danke Lukas. Gruß

 Bild

Beiträge aus den Excel-Beispielen zum Thema "Frage Formel mit Oder"