Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Formel prüfen ob Datum heute & Bereich nicht leer

Formel prüfen ob Datum heute & Bereich nicht leer
18.01.2016 06:53:51
Chris
Hallo Mitglieder,
ich habe ein Excel Sheet in dem in der Zeile 2 die Datumswerte für dieses Jahr stehen. In der Zeile 3 ist vermerkt ob man im Urlaub ist. Ist es möglich anhand einer Formel eine Prüfung durchzuführen ob im heutigen Datum ein Wert vermerkt ist? Wenn ja wie müsste die Formel aussehen?
VG Chris

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Formel prüfen ob Datum...
18.01.2016 07:04:53
Bernd
Hi,
probier mal so:
=WENN(HEUTE();VERWEIS(HEUTE();2:2;3:3);"")
mfg Bernd

AW: Formel prüfen ob Datum...
18.01.2016 07:10:12
Spenski
huhu
=WVERWEIS(HEUTE();A1:T2;2;0)
gruss
Christian

AW: Formel prüfen ob Datum...
18.01.2016 07:30:10
Chris
Vielen Dank euch beiden! Beide Formeln führen zum gewünschten Ergebnis.
Viele Grüße Chris
Anzeige

340 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige