Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
152to156
152to156
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Formeln kopieren, Zellbezug erhalten

Formeln kopieren, Zellbezug erhalten
03.09.2002 08:39:36
Primel
Hallo
Ich habe eine Frage:
Ich möchte eine Formel über mehrere Zellen (in einer Spalte kopieren), ein Bezug soll erhalten bleiben, ein anderer ändert sich, wie geht das ?
Um es etwas darzustellen: In Zelle Ausgaben B23 steht der Wert 50, dieser Wert soll für alle Zellen der Spalte G erhalten bleiben, in Zellen der Spalte D des Blattes Einnahmen stehen unterschiedliche Werte, dieser Bezug müsste sich ändern !

Die Formel:
=WENN(D9=0;"0";(Ausgaben!B23-Einnahmen!D9))
B23 soll also bleiben, während sich D9 fortlaufend ändert !

Danke
Primel

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Formeln kopieren, Zellbezug erhalten
03.09.2002 08:43:25
Folker
=WENN(D9=0;"0";(Ausgaben!$B$23-Einnahmen!D9))
Re: Formeln kopieren, Zellbezug erhalten
03.09.2002 15:27:53
primel
Danke, werde es ausprobieren !
Anzeige

328 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige