Microsoft Excel

Herbers Excel/VBA-Archiv

doppelten sverweis nach #nv


Betrifft: doppelten sverweis nach #nv von: Mert
Geschrieben am: 10.09.2019 10:05:49

Hallo Freunde,

ich will einen doppelten Sverweis machen. Habe leider in diversen FOren nichts gefunden.
Ich will einen sverweis machen und nur wenn der sverweis #nv ausspuckt will ich nochmal einen anderen sverweis machen.

Ist das möglich?

Danke!

Grüße
Mert

  

Betrifft: AW: doppelten sverweis nach #nv von: 1712192.html
Geschrieben am: 10.09.2019 10:15:14

Hallo Mert,

bei Excel-Profi solltest du das aber hin bekommen.

=WENNFEHLER(SVERWEIS(B1;J1:K10;2;FALSCH);SVERWEIS(C1;M1:N4;2;FALSCH))

Gruß Werner

  

Betrifft: AW: doppelten sverweis nach #nv von: 1712194.html
Geschrieben am: 10.09.2019 10:23:28

vielen Dank!

  

Betrifft: Gerne u. Danke für die Rückmeldung. o.w.T. von: 1712195.html
Geschrieben am: 10.09.2019 10:25:34


Beiträge aus dem Excel-Forum zum Thema "doppelten sverweis nach #nv"