Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
296to300
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
296to300
296to300
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

bedingte Formatierung wenn Zahl in Liste

bedingte Formatierung wenn Zahl in Liste
19.08.2003 15:53:14
Thomas Franz
Ich möchte die Zahlen im Bereich a1:b10 rot formatieren, wenn der jeweilige Wert in einer Liste im Bereich d1:d5 vorhanden ist.

Weiß jemand, welche Formel ich dafür in die bedingte Formatierung eintragen muß? Mit Verweis / Vergleich / SVerweis oder Matrixformeln gelingt mir das irgendwie nicht.

mfg

Thomas Franz

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: bedingte Formatierung wenn Zahl in Liste
19.08.2003 15:57:43
ChrisL
Hi Thomas

=ZÄHLENWENN(D1:D5;A1)>1

Gruss
Chris


AW: bedingte Formatierung wenn Zahl in Liste
19.08.2003 15:58:20
ChrisL
so ist besser :-)
=ZÄHLENWENN(D1:D5;A1)>0


AW: bedingte Formatierung wenn Zahl in Liste
19.08.2003 16:02:05
Thomas Franz
Dank Dir, manchmal kommt man auf die einfachsten Sachen nicht ...

mfg

Thomas


Anzeige

348 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige