Microsoft Excel

Herbers Excel/VBA-Archiv

WENN-Funktion

    Betrifft: WENN-Funktion von: Thorsten
    Geschrieben am: 27.08.2003 22:43:47

    Hallo Leute,
    brauch mal wieder Hilfe

    Mein Beispiel
    =WENN(IDENTISCH(E6;AA3);I6;"")

    Diese Formel muss ich ca. in 3000 Zeilen kopieren. Der Zellenbezug "AA3" soll aber bei jeden kopieren erhalten bleiben.

    Wer kann helfen ?

      


    Betrifft: =WENN(IDENTISCH(E6;$AA$3);I6;"") o.T. von: Ramses
    Geschrieben am: 27.08.2003 22:46:31

    ...


      


    Betrifft: AW: =WENN(IDENTISCH(E6;$AA$3);I6;"") o.T. von: Thorsten
    Geschrieben am: 27.08.2003 22:49:16

    Danke Ramses - Klasse


      


    Betrifft: AW: =WENN(IDENTISCH(E6;$AA$3);I6;"") o.T. von: Thorsten
    Geschrieben am: 27.08.2003 22:49:36

    Danke Ramses - Klasse


     

    Beiträge aus den Excel-Beispielen zum Thema " WENN-Funktion"