Vergleich zweier zellen mit <=

Bild

Betrifft: Vergleich zweier zellen mit <=
von: ulf
Geschrieben am: 07.10.2003 15:21:26

Ich habe zwei zellen die Werte aus einer Berechnung enthalten.(zB. steht dann in
C1 z.B 46 und C2 z.B 102 . Nun möchte ich in C3 ein Ergebnis als ja oder nein ausgegeben haben, mit folgender abprüfung: "ja" wenn,>= C1 und >=C2 ,
stimmt eine der >= bedingungen nicht dann "nein"

Wie kann man dies mit excel lösen?

Danke Ulf

Bild


Betrifft: AW: Vergleich zweier zellen mit <=
von: ChrisL
Geschrieben am: 07.10.2003 15:24:19

Hi Ulf

Versuch mal so...

=WENN(C1>=C2;"ja";"nein")

Gruss
Chris


Bild


Betrifft: AW: Vergleich zweier zellen mit <=
von: Ulf
Geschrieben am: 07.10.2003 15:35:14

Danke Chris genau das isses.


Mfg Ulf


 Bild

Beiträge aus den Excel-Beispielen zum Thema " Vergleich zweier zellen mit <="