Microsoft Excel

Herbers Excel/VBA-Archiv

Formel wird nicht ausgeführt

Betrifft: Formel wird nicht ausgeführt von: Volkmar
Geschrieben am: 03.09.2004 16:16:33

9502563075 =SVERWEIS(B1;tram!$C$2:$E$122;1;FALSCH)

Hallo,

das bekomme ich zu sehen, wenn ich einen SVERWEIS (oder eine andere Formel, wie z.B. Zelle *1) eingebe - die Formel wird nicht berechnet.
Gibt es eine Erklärung dafür?

Gruß

Volkmar Pingel

  


Betrifft: AW: Formel wird nicht ausgeführt von: Bert
Geschrieben am: 03.09.2004 17:13:49

Versuchs mal in einem neuen Blatt oder in neuer Datei.

Bert


 

Beiträge aus den Excel-Beispielen zum Thema "Formel wird nicht ausgeführt"