Uhrzeit

Bild

Betrifft: Uhrzeit
von: Franz
Geschrieben am: 14.02.2005 12:23:05
Hallo,
gibt es eine Funktion um die Uhrzeit zur vollen Stunde auf bzw. abzurunden?
z.B. 18:17 sollte 18:00 und 18:47 sollte 19:00 ergeben.
Runden(Wert;Zahl) klappt nicht.
Gruß, Franz

Bild

Betrifft: =RUNDEN(A1*24;0)/24 o.T.
von: Josef Ehrensberger
Geschrieben am: 14.02.2005 12:27:14
Gruß Sepp
Bild

Betrifft: =RUNDEN(A1*24;0)/24
von: Ralf (Schwabenland)
Geschrieben am: 14.02.2005 12:27:19
:-)
Bild

Betrifft: AW: Uhrzeit
von: Ulf
Geschrieben am: 14.02.2005 12:29:52
Zeit steht in A1:
=RUNDEN(A1*48;0)/48

Ulf
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Uhrzeit"