Berechnung meh- und minder km/€

Bild

Betrifft: Berechnung meh- und minder km/€
von: Hagi
Geschrieben am: 11.03.2005 20:28:28
Tag
ich habe ein problem !!
wenn ein leasing Fahrzeug zurück kommt dann werden mehr oder minder km zusätzlich berechnet so wir das auto teuerer oder billiger für den kunden.
z.b. vereinbearung 150000 km darf er fahren 5000 km spielraum nach oben oder nach unten bleiben ebenso unberührt von der berechnung.
das ist mein Formel
=WENN(UND((H6>=55000);(H6<=65000));I6;WENN(((55000-H6)*K6+I6); (H6-65000)*J6-I6))
ich will dass er berechnet wenn ich 100000km eingebe mit minder aber wenn ich 170000 km eingebe mit mehr km rechnet in eine spalte + den leasingwert dazu !!!
geht das????

Bitte hilft mir !!!!
das ist eine leasing berechnung !!!
siehe anhang !!!!!!!!! dann sieght ihr was ich meine, kann es so schlecht erklären.

gruß Hagi

Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Hagi
Geschrieben am: 11.03.2005 20:38:53
mache es in der arbeit !!!

und hatte nur in eine richtung gerechet in die andere geht das nicht
!!
Gruß hagi
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Peter W
Geschrieben am: 11.03.2005 20:51:32
Servus,
ohne Arbeitsmappe schwierig, aber mal ein Versuch:
Excel Jeanie HTML
Formeln der Tabelle
C8 : =WENN($C$6>$B$1+$B$2;($C$6-($B$1+$B$2))*$B$3;WENN($C$6<$B$1+$B$2;($C$6-($B$1+$B$2))*$B$4;0))
D8 : =WENN($D$6>$B$1+$B$2;($D$6-($B$1+$B$2))*$B$3;WENN($D$6<$B$1+$B$2;($D$6-($B$1+$B$2))*$B$4;0))
  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
MfG
Peter
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Hagi
Geschrieben am: 11.03.2005 21:26:08
Danke
so in etwa aber in eine spalte ??? gehts net oder ???
Tabelle1
 ABCDEFGHIJKL
5Nr.Fahrzeug-TypLackierungMotorGetriebeSonderaustattungEZKMRestwert
Netto
Mehr-/ Minder KMRestwert
Netto
61.Transporter
T4 Caravelle
Radstand: 2.920 mm
702H100070
grauweiß2.5 TDI  Kat EU 3 111 kW5-Gang"gamma" Radioanlage,
2 Dreipunktautomatikg., 1 stat. Beckeng.
2er-Sitzbank und Einzelsitz 1. Sitzreihe,
Anhängervorrichtung, Comfortline,
CD Wechsler, Climatronic im Fahrerhaus,
Schiebefenster in Wärmeschutzglas.
01/0260.00015.966,65 €0,07 €0,06 €#WERT!
Formeln der Tabelle
L6 : =WENN($C$6>$B$1+$B$2;($C$6-($B$1+$B$2))*$B$3;WENN($C$6<$B$1+$B$2;($C$6-($B$1+$B$2))*$B$4;0))
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  

C8 und D8



gruß
Hagi
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Hagi
Geschrieben am: 11.03.2005 21:31:09
Tabelle1
 ABCDEFGHIJKL
1SIEMENS - RÜCKLÄUFER     JANUAR 2005
2
3
4            
5XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
61.Transporter
T4 Caravelle
Radstand: 2.920 mm
702H100070
grauweiß2.5 TDI  Kat EU 3 111 kW5-Gang"gamma" Radioanlage,
2 Dreipunktautomatikg., 1 stat. Beckeng.
2er-Sitzbank und Einzelsitz 1. Sitzreihe,
Anhängervorrichtung, Comfortline,
CD Wechsler, Climatronic im Fahrerhaus,
Schiebefenster in Wärmeschutzglas.
01/0260.00015.966,65 €0,07 €0,06 €15.966,65 €
Formeln der Tabelle
L6 : =WENN(UND((H6>=55000);(H6<=65000));I6;WENN(((55000-H6)*K6+I6); (H6-65000)*J6-I6))
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Peter W
Geschrieben am: 11.03.2005 22:26:46
Servus,
Ist die Frage jetzt noch offen? Ich blick irgendwie nicht mehr durch.
Wenn ja lad ne Bsp. Mappe hoch, Lösung gibt sicher.
MfG
Peter
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Hagi
Geschrieben am: 11.03.2005 23:08:11
Ja ist noch offen !!!
siehe die Tabelle welche ich reingestellt habe

60000 km 15966,65 preis 0,07 mehr km 0,06 minder dann ergebnis

gruß
Hagi
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Peter W
Geschrieben am: 11.03.2005 23:33:42
Servus,
der letzte Versuch für heute...
Excel Jeanie HTML
Formeln der Tabelle
L4 : =WENN(H4>60000;(H4*J4)+I4;WENN(H4<50000;I4-(H4*K4);I4))
  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  

Hoffe es passt ;)
MfG
Peter
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Peter W
Geschrieben am: 12.03.2005 13:30:30
Servus,
Ist natürlich Blödsinn, war wohl doch schon ein bisserl spät, ändere L4
in: WENN(H4>60000;((H4-60000)*J4)+I4;WENN(H4<50000;I4-((H4-50000)*K4);I4))
So müssts gehen, nochmal sry ;)
MfG
Peter
Bild

Betrifft: AW: Berechnung meh- und minder km/€
von: Hagi
Geschrieben am: 11.03.2005 21:29:05
Tabelle1
 ABCDEFGHIJKL
1SIEMENS - RÜCKLÄUFER     JANUAR 2005
2
3
4            
5XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
61.Transporter
T4 Caravelle
Radstand: 2.920 mm
702H100070
grauweiß2.5 TDI  Kat EU 3 111 kW5-Gang"gamma" Radioanlage,
2 Dreipunktautomatikg., 1 stat. Beckeng.
2er-Sitzbank und Einzelsitz 1. Sitzreihe,
Anhängervorrichtung, Comfortline,
CD Wechsler, Climatronic im Fahrerhaus,
Schiebefenster in Wärmeschutzglas.
01/0260.00015.966,65 €0,07 €0,06 €15.966,65 €
Formeln der Tabelle
L6 : =WENN(UND((H6>=55000);(H6<=65000));I6;WENN(((55000-H6)*K6+I6); (H6-65000)*J6-I6))
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  

bzw. Die hier
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Berechnung meh- und minder km/€"