gestapelte 3D-Säulen aus 2 Bereichen

Bild

Betrifft: gestapelte 3D-Säulen aus 2 Bereichen von: Günther Oppold
Geschrieben am: 22.03.2005 07:51:57

Hallo Forum,

gibt es eine Möglichkeit gestapelte 3D Säulen aus 2 Bereichen (2 Jahren) zum Vergleich nebeneinander darzustellen?
Beispiel:

Tabelle1
 ABCDE
1Ausgaben 2004    
2 Jan 04Feb 04Mrz 04Apr 04
3Kind1100150120120
4Kind2807090150
5Kind350508030
6 230270290300
7     
8Ausgaben 2005    
9 Jan 05Feb 05Mrz 05Apr 05
10Kind1110160100130
11Kind2909070160
12Kind350608050
13 250310250340
14     
15so sollte es als Diagramm aussehen:    
16340    
17330    
18320    
19310    
20300    
21290    
22280    
23270    
24260    
25250    
26240    
27230    
28220    
29210    
30200    
31190    
32180    
33170    
34160    
35150    
36140    
37130    
38120    
39110    
40100    
4190    
4280    
4370    
4460    
4550    
4640    
4730    
4820    
4910    
500    
51 Jan 04Jan 05  
Formeln der Tabelle
B6 : =SUMME(B3:B5) C6 : =SUMME(C3:C5) D6 : =SUMME(D3:D5) E6 : =SUMME(E3:E5) B13 : =SUMME(B10:B12) C13 : =SUMME(C10:C12) D13 : =SUMME(D10:D12) E13 : =SUMME(E10:E12) </table></td></tr></table></td></tr><tr><td> </td></tr></tr></table> <span style=" font-size:9pt;"><b>Excel Tabellen einfach im Web darstellen</b> <a style ="color:#1506F7; background-color:#FCF507; font-weight:bold;" href="http://www.haserodt.de/ejh_do/ex_jean_info.htm" target="blank">  Excel Jeanie HTML  2.0    Download  </a></span> Günther
Bild


Betrifft: Säulendiagramm: gestapelt und gruppiert von: Beate Schmitz
Geschrieben am: 22.03.2005 08:32:57

Hallo Günther,

Lösung mit Beispieldatei von mir findest du in folgendem Thread:
https://www.herber.de/forum/archiv/584to588/t584101.htm#584101

Gruß,
Beate


Bild


Betrifft: Besten Dank__________o.T. von: Günther Oppold
Geschrieben am: 22.03.2005 12:05:52

o.t.


 Bild

Beiträge aus den Excel-Beispielen zum Thema "gestapelte 3D-Säulen aus 2 Bereichen"