Daten reihen

Bild

Betrifft: Daten reihen von: igel
Geschrieben am: 30.03.2005 19:51:54

Hallo Leute!
Ich habe folgende Problem:
Bei der Firma XYZ gibt es 10 Vertreter. Jeder dieser 10 Vertreter hat jedes Monat ein anderes Gehalt welches eingegeben wird (da kein Fixgehalt). Da das ausbezahlte Gehalt, die Leistung des Vertreters widerspiegelt, möchte ich im Excel eine Liste erstellen, die mir diese 10 Vertreter automatisch reiht (1 = der Beste, 2 = der Zweitbeste, usw.). Weiters mochte ich mir diese Daten dann noch in einem Diagramm darstellen. In diesem Diagramm sollte bei dem Wert der herauskommt, wenn man den Durchschnitt aller Gehälter berechnet, eine gerade Linie sein. Somit könnte ich sofort auf einen Blick sehen, wer über und wer unter dem Durchschnitt ist, weil jene Vertreter, die über dem Durchschnitt sind, noch eine Sonderzahlung erhalten würden.

Danke
Igel

Bild


Betrifft: AW: Daten reihen von: Peter W
Geschrieben am: 30.03.2005 20:06:00

Servus,

Bei dem Vornamen bestimmt ne harte Kindheit ;)
A bisserl ungenau aber in etwa so
Excel Jeanie HTML
Bild
Bild
Formeln der Tabelle
C2 : =RANG(B2;$B$2:$B$4)
C3 : =RANG(B3;$B$2:$B$4)
C4 : =RANG(B4;$B$2:$B$4)
B6 : =MITTELWERT(B2:B4)
  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Diagramm kriegst selber hin?

MfG
Peter


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Daten reihen"