Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
624to628
624to628
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

ZählenWenn mit zwei Bedingungen

ZählenWenn mit zwei Bedingungen
23.06.2005 09:40:23
marc
wer kann mir helfen,
ich möchte die Anzahl aller Zellen aus einem Bereich (A1:A50) zählen, die mit zwei Suckkriterien/Bedingungen (>= B1) und (Also Prinzip:
ZÄHLENWENN(A1:A50;>= B1 und Danke

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: ZählenWenn mit zwei Bedingungen
23.06.2005 09:53:57
Mac4
Hallo Marc,
zwei Möglichkeiten:
=ZÄHLENWENN(A1:A50;"&gt="& B1)-ZÄHLENWENN(A1:A50;"&gt"& B2)~f~
~f~=SUMMENPRODUKT((A1:A50&gt=B1)*(A1:A50&lt=B2))
Marc
AW: ZählenWenn mit zwei Bedingungen
23.06.2005 09:55:11
Mac4
Ähhhh - natürlich ohne ~f~
Anzeige

349 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige