Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Doppelt vorkommende Werte markieren

Gruppe

Bedingt

Problem

Wie kann ich alle in einer Spalte doppelt vorkommenden Werte markieren lassen?

Lösung
Formel für die bedingte Formatierung in A2: =ZÄHLENWENN(A:A;A2)>1

Beiträge aus dem Excel-Forum zu den Themen Feature und Bedingt