Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Doppelt vorkommende Werte farblich kennzeichnen

Gruppe

Bedingt

Problem

In Spalte A sollen doppelt vorkommende Werte farblich gekennzeichnet werden.

Lösung
Bei der bedingten Formatierung einzutragende Formel: =ZÄHLENWENN(A:A;A1)>1

Beiträge aus dem Excel-Forum zu den Themen Feature und Bedingt