Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Addition der absoluten Zahlen

Gruppe

Matrixfunktion

Problem

Wie kann ich die Summe der absoluten Zahlen einer Spalte ermitteln?

Lösung
Matrixformel: =SUMME(ABS(A2:A9))

Beiträge aus dem Excel-Forum zu den Themen Matrix und Matrixfunktion