Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Runden auf 0,05

Gruppe

RUNDEN

Problem

Es soll in der zweiten Kommastelle auf 0,5 gerundet werden.

Lösung
Folgende Formel: =RUNDEN(A1*2;1)/2