Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Anzahl der Übereinstimmungen in zwei Bereichen ermitteln

Gruppe

Matrixfunktion

Problem

Wie kann ich ermitteln, welche Werte in zwei Bereichen an gleicher Position erscheinen?

Lösung
Folgende Matrixformel: =SUMME((A1:A20=C1:C20)*(B1:B20=D1:D20))

Beiträge aus dem Excel-Forum zu den Themen Matrix und Matrixfunktion