Microsoft Excel

Excel und VBA: Formeln, Programmierung, Lösungen

Die Excel/VBA-Beispiele

Thema

Stunden und Minuten getrennt summieren

Gruppe

Matrixfunktion

Problem

Aus den Sportergebnissen aus Spalte B sollen die ersten und letzten beiden Stellen summiert werden.

Lösung
Matrixformel: =SUMME(WERT(LINKS(A1:A3;2)))

Beiträge aus dem Excel-Forum zu den Themen Matrix und Matrixfunktion