s-verweis



Excel-Version: 10.0 (Office XP)
nach unten

Betrifft: s-verweis
von: robert
Geschrieben am: 16.05.2002 - 09:55:37

Problem mit s-verweis: Wir haben gerade Schularbeit und ich habe keinen plan: Wir sollen eine Rechnung vervollständigen die aus Rechnung, Kunden und Artikel besteht. Dabei ist vom Kunden eine Kundennummer gegeben. Wenn man diese Kundennummer ändert soll sofort der andere Kunde in der Rechnung aufscheinen bitte um hilfe
nach oben   nach unten

Re: s-verweis
von: volker rupprecht
Geschrieben am: 16.05.2002 - 20:29:23

also,

angenommen in folgenden spalten stehen nachfolgend die daten:

A = Kundennummer
B = Kundenname
C = Artikel

müsstest du die Zelle D1 freilassen, um dort die gesuchte Kundennummer einzugeben. In Zelle E1 setzt Du folgende Formel:

=SVERWEIS(D1;A1:C10;2;FALSCH)

Wenn Du in D1 jetzt eine Nummer einträgst, erhältst Du automatisch den Namen in E1.

Gruß,

Volker

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Datei über Makro suchen und öffnen"