schon 5 minuten später ?



Excel-Version: 10.0 (Office XP)
nach unten

Betrifft: schon 5 minuten später ?
von: Thorsten K.
Geschrieben am: 23.05.2002 - 17:06:23

tach allerseits!!!

ich habe in einer zelle eine uhrzeit stehen.
nun möchte ich im makro überprüfen, ob die aktuelle uhrzeit schon 5 minuten später áls die in der zelle ist.

wie geht das ?

habe mal mit time und timeserial("00:05:00") expermentiert, aber bin zu keinem ergebnis gekommen.

danke euch!

nach oben   nach unten

Re: schon 5 minuten später ?
von: Sam
Geschrieben am: 23.05.2002 - 19:56:23

Hi Thorsten,

ich hoffe, ich habe dich richtig verstanden:


MS Excel von Sam an Thorsten K.
 ABC
119:5100:06Später
2  =ZEITWERT(TEXT(JETZT();"hh:mm:ss"))-A1=WENN(B1>=5/24/60;"Später";"")


Viel Spaß,
Sam

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "schon 5 minuten später ?"