zählenwenn?



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: zählenwenn?
von: Superchaoz
Geschrieben am: 17.07.2002 - 13:42:24

In Zelle a1-c3 stehen zahlen von 150-250.
In Zelle a4 wird summiert
In Zelle a5 der Schnitt mit Formel (mittelwert).
Nun soll in Zelle a6 eine Zahl gebildet werden,
die alle zahlen aus a1-c3 zählt, die über den Schnitt (aus a6) liegen.
geht sowas?
Gruß
Andreas

nach oben   nach unten

=ZÄHLENWENN(A1:C3;">"&A5) o.T.
von: JürgenR
Geschrieben am: 17.07.2002 - 13:51:10

.

nach oben   nach unten

DANKE
von: superchaoz
Geschrieben am: 17.07.2002 - 13:57:45

Danke. Die Antwort kam superschnell und hilft mir.
Ich bin begeistert!

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Umlaute"