bedingte Formatierung

Bild

Betrifft: bedingte Formatierung
von: Bernhard
Geschrieben am: 13.11.2003 16:52:14

Hallo,

ich möchte erreichen, daß Excel in einer Zelle eine Ergebnis-Zahl dann Leerzeichen und dann Lj ausgibt, wenn das Ergebnis den Wert 1 und größer erreicht. Andernfalls soll es die Ergebnis-Zahl dann Leerzeichen dann AU ausgeben.

Wie erreiche ich das?

Danke und Grüße,
Bernhard

Bild


Betrifft: AW: bedingte Formatierung
von: th.heinrich
Geschrieben am: 13.11.2003 17:15:14

hallo Bernhard,

folgende formel =WENN(B1>=1;B1&" "&"Lj";B1&" "&"AU")

gruss thomas


Bild

Beiträge aus den Excel-Beispielen zum Thema " bedingte Formatierung"