Und Oder Verknüpfung

Bild

Betrifft: Und Oder Verknüpfung
von: Kurt D
Geschrieben am: 09.12.2003 22:07:37

Hallo liebe Profis
mein Problem ist folgendes: WENN in der Zelle A1 die Zahl 1,2 oder 3 steht UND in der Zelle A2 die Zahl 1,2 oder 3 steht, dann soll in A3 JA kommen. Ansonst NEIN.
Kann bitte jemand helfen? Dreh mich schon die längste Zeit im Kreis
lg Kurt D

Bild


Betrifft: AW: Und Oder Verknüpfung
von: Sigi
Geschrieben am: 09.12.2003 22:21:36

Hallo Kurt,

folgende Formel ...
"=WENN(UND(ODER(A1=1;A1=2;A1=3);ODER(B1=1;B1=2;B1=3)); "Ja"; "Nein")"

Gruß
Sigi


Bild


Betrifft: AW: Und Oder Verknüpfung - Danke
von: Kurt D
Geschrieben am: 09.12.2003 22:57:36

Manchmal sieht man den Wald vor lauter Bäumen nicht
lg kurt


Bild

Beiträge aus den Excel-Beispielen zum Thema " Activated Cells kopieren"