Herbers Excel-Forum - das Archiv

Mehrer Bedingungen schreiben

Bild

Betrifft: Mehrer Bedingungen schreiben
von: Oliver

Geschrieben am: 24.02.2005 10:40:31
Hallo,
wie müsste den die richtige Syntax für folgende zwei Bedingungen heißen?
Also nur wenn beide wahr sind:
Was ich will:
B2 soll größer 0 sein und B2 gleich C2 dann ist die Bedingung erfüllt .
Besten Dank Oli
PS: Besten dank an Josef Ehrensberger für den Tip von gestern!!!
Bild

Betrifft: AW: Mehrer Bedingungen schreiben
von: MB
Geschrieben am: 24.02.2005 10:48:38
=WENN(UND(B2>0;B2=C2);"True";"False")
 Bild
Excel-Beispiele zum Thema "Mehrer Bedingungen schreiben"
Suche über mehrere Tabellen Mehrere Schaltflächen für ein Makro
Suchbegriff über mehrere Tabellenblätter suchen. Benutzerdefinierte SVERWEIS-Funktion über mehrere Bereiche
Druck aus mehreren Tabellenblättern auf eine Druckseite AutoFilter über mehrere Arbeitsblätter setzen
Daten von mehreren Blättern auf ein Druckblatt Prozentuale Erhöhung über mehrere Arbeitsblätter hinweg
Werte in mehreren Spalten sortieren Textreihe auf mehrere Spalten mit fester Seitenlänge verteilen