Schnell Hilfe Danke

Bild

Betrifft: Schnell Hilfe Danke von: Frank
Geschrieben am: 24.02.2005 15:31:00

Kann mir jemand ganz schnell helfen
ich habe die Frage schon einmal ins Forum gestellt
etwas schwer durchschaubar ich hoffe so ist es verständlicher.

Formel in Zelle B16
=WENN(B11="";"";SVERWEIS(B11;Adressen!A2:H100;7;FALSCH))
wie kann ich es hinbekommen das der jeweilige Eintrag in
B16 als Hyperlink ausgegeben wird

Gruss Frank

Bild


Betrifft: AW: siehe unten, o.T. von: GeorgK
Geschrieben am: 24.02.2005 15:47:40

o


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Schnell Hilfe Danke"