HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

an Bert Teilwert Klaenderwoche

an Bert Teilwert Klaenderwoche
23.03.2005 16:50:26
serge
Bert
=WENN(LÄNGE(A1)=6;RECHTS(A1;2);RECHTS(A1;1))
Serge

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Benutzer
AW: an Bert Teilwert Klaenderwoche
23.03.2005 16:54:57
Bert
Auch wenn sich das Jahr ändert bleiben es 4 Stellen, wenn nicht, ist es sience fiction.
Bert
AW: an Bert Teilwert Klaenderwoche
23.03.2005 17:05:32
serge
Du hast recht Bert, ich habe deine Formel nicht weiter angeschaut und habe mich durch die 5 in deiner Formel irren lassen (zufällig in der Zahl von Marcel 200512)
Serge
AW: an Bert Teilwert Klaenderwoche
23.03.2005 17:05:55
Hajo_Zi
Hallo Serge,
das ist ein Klasse Beitrag für das Archiv. "Da sieht jeder sofort worum es geht." Ich vermute mal es handelt sich hier die die Forsetzung eines anderen Beitrages? Warum dann ein neuer Beitrag?
Bitte keine Mail, Probleme sollten im Forum gelöst werden.
Microsoft MVP für Excel
Das Forum lebt auch von den Rückmeldungen.
Betriebssystem XP Home SP2 und Excel Version 2003 SP1.


Meistgelesene Forumthreads (12 Monate)