Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
764to768
764to768
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

SVERWEIS auf Wert einer Zelle, nicht Formel

SVERWEIS auf Wert einer Zelle, nicht Formel
15.05.2006 13:12:15
Robert
Mahlzeit alle beisammen,
hoffe ihr hattet ein schönes WE!
Habe einen SVERWEIS gesetzt doch dieser funzt nicht weil er sich auf eine Spalte bezeiht in der mittels formeln werte ermittelt werden. Ich möchte aber, dass sich der SVERWEIS auf die in den jeweiligen Zellen der Spalte befindlichen Werte bezieht und nich auf die Formeln. Was muss ich dafür tun?
mfg Robert
=SVERWEIS(A21:A417;'Input FDDR'!L21:BR300;6;"FALSCH")
unter input...... sind die ermittelten werte drin, die will ich mit A21:A417 vergleichen

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: SVERWEIS auf Wert einer Zelle, nicht Formel
15.05.2006 13:29:03
Robert
so, habe rumprobiert und es liegt nicht an dem Wert bzw der Zelle.
sverweis war nur zellen tiefer als der zu vergleichende wert....
Anzeige

379 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige