Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Definitionsbereich

Definitionsbereich
05.08.2008 13:26:33
Engin
Hallo alle zusammen,
wie kann ich einen Definitionsbereich per Code eingeben.
Z.B dass er die Formel nur berechnen soll wenn x zwischen 0 und 10 ist.
Danke

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: meinst du so
05.08.2008 13:37:43
hary
Hallo Engin
Hier zb. steht in A1 irgend eine Zahl, diese Formel in B1

=WENN(UND(A1>0;A1


Gruss Hary

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige