Zählfunktion



Excel-Version: 7
nach unten

Betrifft: Zählfunktion
von: Okko Frerichs
Geschrieben am: 11.04.2002 - 16:56:08

Auf einem Registerblatt befindet sich eine Spalte mit 10 beliebigen Zahlen. Ebenso auf einem zweiten Registerblatt. Kann in einem Schritt, also in einer Zelle, angezeigt werden, wie viele Zahlen der Liste 1 mit denen des 2. Blattes übereinstimmen?
Danke für die Antwort!

nach oben   nach unten

Zählfunktion - Spaltenübereinstimmungen
von: WF
Geschrieben am: 11.04.2002 - 17:31:48

Hi Okko,

folgender kleiner Array:
{=SUMME(ZÄHLENWENN(A1:A10;B1:B10))}

ARRAY-Formel {=geschweifte Klammern} nicht eingeben;
Abschluß der Formel mit gleichzeitig Strg / Shift / Enter; - das erzeugt sie.

trapp, trapp, trapp, trapp, trapp, brrrrr
WF


http://www.excelformeln.de/
die ultimative Formelseite

nach oben   nach unten

Re: Zählfunktion - Spaltenübereinstimmungen
von: Okko Frerichs
Geschrieben am: 12.04.2002 - 11:24:40

Vielen, vielen Dank für die schnelle Antwort!!! Super-Service

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "2 Userfoms gleichzeitig benutzten?"