Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
112to116
112to116
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

ODER-Funktion

ODER-Funktion
12.04.2002 13:31:19
Kalli
Problem:
Ich muß eine Zahl mit seehr, seehr vielen anderen Zahlen vergleichen.
Gibt es denn keine Möglichkeit, den ODER Befehl zusammenzufassen?
Ich will z.B.wissen, ob A1 nochmal vorkommt im Bereich B1:C200.Wie kann man das so einfach wie möglich abfragen???


Vielen Dank für Hilfe

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: ODER-Funktion
12.04.2002 14:06:17
Martin Beck
Hallo Kalli,

nimm die Funktion VERGLEICH, z.B. liefert =VERGLEICHA1;B1:C200;0) die "Stelle", an der der Wert aus A1 in B1:C200 zum ersten mal vorkommt.

Gruß
Martin Beck

Re: ODER-Funktion
12.04.2002 21:59:32
Josef B
Hallo Kalli,
die Formel: =ZÄHLENWENN(B1:C200;A1) gibt dir an ob, und wie oft der Wert aus A1 in B1:C200 enthalten ist.

MfG
Josef

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige