Microsoft Excel

Herbers Excel/VBA-Archiv

Formel | Herbers Excel-Forum


Betrifft: Formel von: Günter
Geschrieben am: 25.01.2010 12:54:20

Guten Tag,

haben unten stehende Formel. Gibt es hier die Möglichkeit
bei einer Übereinstimmung die ensprechende Zelle ein-
zufärben?

Schönen Gruß
Günter

=WENN(B2="";"Nichts abzugleichen, da der Inhalt (Wert) in Spalte -Neu- leer ist!"; WENN(ZÄHLENWENN(C:C;B2)=0;"Inhalt (Wert) aus Spalte -Neu- nicht vorhanden in Spalte -Alt-"; "Inhalt (Wert) Spalte -Neu- vorhanden im Inhalt (Wert) Spalte -Alt-"))

  

Betrifft: AW: Formel von: Hajo_Zi
Geschrieben am: 25.01.2010 12:56:42

Hallo Günter,

Format, bedingte Formatierung.

GrußformelHomepage


  

Betrifft: AW: Formel von: Günter
Geschrieben am: 25.01.2010 12:59:22

Hallo Hajo,

danke!!

Gruß


Beiträge aus den Excel-Beispielen zum Thema "Formel"