Microsoft Excel

Herbers Excel/VBA-Archiv

Problem mit Beitragschreiben im Forum | Herbers Excel-Forum


Betrifft: Problem mit Beitragschreiben im Forum von: braleta
Geschrieben am: 23.02.2010 20:02:04

Hallo Experten,

dieses Problem ist kein Excel-Proble, sondern eines mit dem Forum.

Alle geforderten Angaben/felder sind koreckt ausgefüllt.

Wenn ich einen Beitrag schreiben will, kann ich die Tags (z.B. fett oder kursiv etc...) nicht verwenden, ich muss diese normal eintippen.

Und wenn ich ein Mal auf Vorschau gegangen bin, kann ich nicht mehr zurück in den Edit-Mode. Ich muss dann das Eingetippte Kopieren (markieren und Ctrl-C), das Forum verlassen, mich neu im Forum anmelden, den kopierten Text zurück-pasten und dieses Spiel so lange widerholen, bis ich fertig bin.

Ist an dieser Stelle etwas falsch?

Danke für einen tipp! bruno :-)

  

Betrifft: AW: Problem mit Beitragschreiben im Forum von: robert
Geschrieben am: 23.02.2010 20:07:46

hi,

hast du nach der eingabe auf Vorschau geklickt?

gruß
robert


  

Betrifft: AW: Problem mit Beitragschreiben im Forum von: Matthias L
Geschrieben am: 23.02.2010 20:11:10

Hallo robert

Und wenn ich ein Mal auf Vorschau gegangen bin, kann ich nicht mehr zurück

wer lesen kann ;o) ... ist klar im Vorteil (ist nicht böse gemeint)

Gruß Matthias


  

Betrifft: *grrrrrrrrrr*..... ;-) owT von: robert
Geschrieben am: 23.02.2010 20:14:02




  

Betrifft: ;o) oT von: Matthias L
Geschrieben am: 23.02.2010 20:15:00




  

Betrifft: AW: Problem mit Beitragschreiben im Forum von: braleta
Geschrieben am: 23.02.2010 20:17:13

Robert,

danke für die Frage:

Ich tippe im Eingabefeld meinen Beitrag und will ihn mir anschauen, also klicke ich "Vorschau" an und sehe den Text so, wie er im Forum aussehen wird.

Ist aber eine Änderung zu machen (Tippfehler, Formatierung, Klarstellung ...), kann ich so oft ich will auch "Editieren" drücken, es tut sich Nichts!

Und ich habe keine Idee, was ich falsch mache(n könnte)...


bruno


  

Betrifft: "Alt"+"Pfeil Links" von: Ramses
Geschrieben am: 23.02.2010 20:24:31

Hallo

Dann gehtst du wieder "eine Seite zurück" und bist wieder da wo du geschrieben hast.

Gruss Rainer


  

Betrifft: mE mußt Du Cookies im Browser akzeptieren owT von: Matthias L
Geschrieben am: 23.02.2010 20:13:25




  

Betrifft: AW: mE mußt Du Cookies im Browser akzeptieren owT von: braleta
Geschrieben am: 23.02.2010 20:22:15

Matthias,

diese Idee hatte ich auch schon. Ich verwende Firefox und habe da das NOSCRIPT aktiviert.
Ich deaktiviere es jetzt, beende den Browser, starte ihn neu und komme wirder zurück.

...bruno


  

Betrifft: AW: mE mußt Du Cookies im Browser akzeptieren owT von: braleta
Geschrieben am: 23.02.2010 20:25:33

Matthias,

das war der Casus Cnactus, mit dem NoScript im Firefox habe ich mnir irgend etwas blockert...

=> mamma mia <==

und danke für die Idee

bruno


  

Betrifft: Nicht nötig.... von: Ramses
Geschrieben am: 23.02.2010 20:27:58

Hallo

... mit dem Tip von oben klappt es auch mit aktiviertem NoScript
wozu wäre das Teil sonst gut :-)

Gruss Rainer


  

Betrifft: na denn viel Erfolg in Zukunft :-) kwT von: Matthias L
Geschrieben am: 23.02.2010 20:29:01




Beiträge aus den Excel-Beispielen zum Thema "Problem mit Beitragschreiben im Forum"