Eliminieren Fehlermeldung #NV



Excel-Version: 7.0
nach unten

Betrifft: Eliminieren Fehlermeldung #NV
von: Samuel
Geschrieben am: 30.04.2002 - 16:38:50

Bei das entsprechende Feld bei der Formel
=SVERWEIS(A9;Import!$A$6:$D$369;3;FALSCH)nicht vorhanden ist, erscheint die Fehlermeldung #NV. Ich möchte nun, dass mir das System statt dieser Fehlermeldung einen Nullwert zurückgibt, weil diese Zelle in eine Berechnung integriert ist.
Wer kann mir helfen, dieses Problem zu lösen?
Herzlichen Dank!
Samuel
nach oben   nach unten

Re: Eliminieren Fehlermeldung #NV
von: Rolf, Lgh.
Geschrieben am: 30.04.2002 - 16:46:07

Beiträge aus den Excel-Beispielen zum Thema "Eliminieren Fehlermeldung #NV"