Sverweis?



Excel-Version: 2000
nach unten

Betrifft: Sverweis?
von: Josi
Geschrieben am: 06.05.2002 - 21:23:14


MS Excel von Josi
 ABCDEF
1A1JosiB1Bea  
2A2ArminB2Carmen  
3     
4     
5     
6     
7     
8A1-B2WertA1WertB2
9A2-B1WertA2WertB1

Ich erstelle gerade ein Spielformular (siehe Auszug oben)
Im oberen Bereich der Tabelle stehen die Mannschftsaufstellungen
Unten links die Spielpaarungen (in einer zelle) rechts daneben die entsprechenden namen.
Nun mein Problem ich würde das ganze mit Sverweis lösen, wenn mir einer sagen könnte wie nur auf einzelne Teile in einer Zelle Bezug nehmen kann, z, B. auf A1 in zelle(A1)

Kann mir jemand helfen?

nach oben   nach unten

Re: Sverweis?
von: Hans W. Herber
Geschrieben am: 07.05.2002 - 04:46:32

Hallo,

wenn ich Dich denn richtig verstanden habe:
=SVERWEIS(LINKS(A8;2);A1:B2;2;0)

hans

nach oben   nach unten

Re: Sverweis?
von: Josi
Geschrieben am: 07.05.2002 - 10:31:06

genauso
hab ich mir das gedacht
Vielen dank

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Sverweis?"